RubyGems Navigation menu

Dependencias inversas para ffi-tk Latest version of the following gems require ffi-tk

Total de descargas 29.771

Para esta versión 1.257

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.3

Enlace: