RubyGems Navigation menu

Dépendances inversées pour ffi-tk Latest version of the following gems require ffi-tk

Total de téléchargements 29 601

Pour cette version 1 214

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.3

Liens: