RubyGems Navigation menu

Reverse dependencies for ffi-xattr 0.1.2