RubyGems Navigation menu

fgraph 0.5.1

Ruby Facebook Graph API

Versions:

  1. 0.7.0 - December 27, 2011 (17.5 KB)
  2. 0.6.2 - November 19, 2011 (17.5 KB)
  3. 0.6.1 - May 06, 2011 (17.5 KB)
  4. 0.6.0 - February 25, 2011 (17 KB)
  5. 0.5.1 - November 13, 2010 (17 KB)
Show all versions (20 total)

Runtime Dependencies (1):

  • httparty >= 0.5.0
  • Development Dependencies (3):

  • fakeweb ~> 1.2.0
  • mocha ~> 0.9.0
  • shoulda ~> 2.10.0
  • Owners:

    Authors:

    • Herryanto Siatono

    SHA 256 checksum:

    1f56621ce4774c3f15aa476d6d9aaae1a94be5ea0e28e4209aedfa653486f565

    Total downloads 60,909

    For this version 3,609

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: