RubyGems Navigation menu

Reverse dependencies for file_change_observer Latest version of the following gems require file_change_observer

Total downloads 791

For this version 791

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: