RubyGems Navigation menu

Reverse dependencies for filemagic Latest version of the following gems require filemagic

Total downloads 5,742

For this version 4,348

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: