RubyGems Navigation menu

Reverse dependencies for fillable-pdf Latest version of the following gems require fillable-pdf

Total downloads 51,807

For this version 270

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

New versions require MFA: true

Version published with MFA: true

Links: