RubyGems Navigation menu

Reverse dependencies for filly Latest version of the following gems require filly

Total downloads 5,585

For this version 3,344

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: