RubyGems Navigation menu

Dependencias inversas para filterrific Latest version of the following gems require filterrific

Total de descargas 1.125.464

Para esta versión 366

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: