RubyGems Navigation menu

Reverse dependencies for firefox_zip Latest version of the following gems require firefox_zip

Total downloads 6,547

For this version 1,773

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: