RubyGems Navigation menu

fitbit_api 0.8.0

A Ruby interface to the Fitbit API, using OAuth2 (renamed to fitbit_api)

Versiones:

  1. 0.9.0 - July 23, 2018 (10 KB)
  2. 0.8.3 - June 17, 2018 (10 KB)
  3. 0.8.2 - April 29, 2018 (10 KB)
  4. 0.8.1 - September 17, 2017 (10 KB)
  5. 0.8.0 - September 17, 2017 (10 KB)

dependencias de Runtime (1):

dependencias de Development (3):

Propietarios:

Autores:

  • Zoran

SHA 256 checksum:

0733c6559b59ce48f62aac03955b784e2854b3cbc1d6a99010d7ae16a381736e

Total de descargas 11.238

Para esta versión 383

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: