RubyGems Navigation menu

fix-let 0.1.1

Provides "let" method for memoized helper definition.

Versions:

  1. 0.1.4 - January 07, 2020 (6.5 KB)
  2. 0.1.3 - April 12, 2019 (9.5 KB)
  3. 0.1.2 - August 26, 2018 (10.5 KB)
  4. 0.1.1 - April 30, 2017 (10 KB)
  5. 0.1.0 - November 27, 2015 (12.5 KB)

Runtime Dependencies (1):

  • fix ~> 0.17.0
  • Development Dependencies (5):

  • bundler ~> 1.14
  • rake ~> 12.0
  • rubocop ~> 0.48
  • simplecov ~> 0.14
  • yard ~> 0.9
  • Owners:

    Authors:

    • Cyril Kato

    SHA 256 checksum:

    d0b44a34d2c75ab0baf460f8472c0c10fa442621750d762815ca2682aa0dd64c

    Total downloads 6,292

    For this version 1,413

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: