RubyGems Navigation menu

fix 1.0.0.beta4

Specing framework for Ruby.

Versions:

  1. 1.0.0.beta8 - July 30, 2021 (10,5 ko)
  2. 1.0.0.beta7 - July 27, 2021 (10 ko)
  3. 1.0.0.beta6 - July 18, 2021 (8 ko)
  4. 1.0.0.beta5 - July 14, 2021 (8,5 ko)
  5. 1.0.0.beta4 - January 16, 2020 (8 ko)
Voir toutes les versions (42)

Dépendances de Runtime (2):

defi ~> 2.0.4
spectus ~> 3.1.2

Dépendances de Development (6):

bundler ~> 2.1
rake ~> 13.0
rubocop ~> 0.79
simplecov ~> 0.17
yard ~> 0.9

Propriétaires:

Pushed by:

Auteurs:

  • Cyril Kato

Total de contrôle SHA 256:

24f1d646aafe5e72a6494023ee02f0ba34bf100fc694e08ebc4dd80db3c3aaba

Total de téléchargements 77 932

Pour cette version 1 350

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.3.0

Required Rubygems Version: > 1.3.1

Liens: