RubyGems Navigation menu

fixer_upper 0.5.0

Simple interface for template engines

Versions:

  1. 0.5.0 - June 30, 2017 (8,5 ko)
  2. 0.4.0 - May 27, 2017 (9 ko)
  3. 0.3.0 - May 22, 2017 (8 ko)
  4. 0.2.0 - May 22, 2017 (8 ko)
  5. 0.1.0 - May 21, 2017 (8 ko)

Dépendances de Runtime (1):

  • tilt ~> 2.0
  • Dépendances de Development (7):

    Propriétaires:

    Auteurs:

    • Zach Ahn

    Total de contrôle SHA 256:

    cc9c03e28312580d86a1087316deb8a82cad4d6a55f9b290f997228e3bf66103

    Total de téléchargements 6 314

    Pour cette version 1 602

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.1.0

    Liens: