RubyGems Navigation menu

flash_validators 3.0.10

Validate commonly used attributes easily with flash validators.

Versiones:

  1. 3.0.12 - December 22, 2014 (20 KB)
  2. 3.0.11 - November 05, 2014 (20 KB)
  3. 3.0.10 - November 05, 2014 (20 KB)
  4. 3.0.9 - September 23, 2014 (20 KB)
  5. 3.0.8 - September 23, 2014 (20 KB)
Mostrar todas las versiones (16 total)

Propietarios:

Autores:

  • Juan Gomez

SHA 256 checksum:

850c0ae672aec5d00c1b33b6bf954e97beade732e7a3cdd8f50fa2d032304420

Total de descargas 20.692

Para esta versión 1.191

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: