RubyGems Navigation menu

flash_validators 3.0.9

Validate commonly used attributes easily with flash validators.

Versions:

  1. 3.0.12 - December 22, 2014 (24.5 KB)
  2. 3.0.11 - November 05, 2014 (24.5 KB)
  3. 3.0.10 - November 05, 2014 (24.5 KB)
  4. 3.0.9 - September 23, 2014 (24.5 KB)
  5. 3.0.8 - September 23, 2014 (24.5 KB)
Show all versions (16 total)

Owners:

Authors:

  • Juan Gomez

SHA 256 checksum:

e80ff630648866132cba97c79f31b18d1383e65c1b5388700e30b5c2bfc9a0f6

Total downloads 20,525

For this version 1,300

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: