RubyGems.org

flasher

0.1.0

A little Rails helper for translating flash messages

installgem install flasher
Authors

Kristian Mandrup

985 total downloads 985 for this version
Owners

2a018f8b16a3fe7273afde907c2e1bec

Gemfile
gem 'flasher', '~> 0.1.0'
Versions
  1. 0.1.0 March 29, 2012 (6.5 KB)