RubyGems Navigation menu

Reverse dependencies for flat_kit Latest version of the following gems require flat_kit

Total downloads 815

For this version 401

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Links: