RubyGems Navigation menu

Reverse dependencies for flatpickr_rails Latest version of the following gems require flatpickr_rails

Total downloads 217,700

For this version 177,291

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: