RubyGems Navigation menu

flatpickr_rails 1.1.0

A lightweight & powerful datetimepicker using flatpickr lib https://github.com/chmln/flatpickr

Versions:

  1. 1.1.0 - June 16, 2017 (50 ko)
  2. 1.0.0 - December 08, 2016 (34 ko)
  3. 0.0.3 - November 23, 2016 (30,5 ko)
  4. 0.0.2 - June 30, 2016 (18 ko)
  5. 0.0.1 - June 30, 2016 (19 ko)

Dépendances de Runtime (1):

  • railties >= 3.0
  • Dépendances de Development (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Propriétaires:

    Auteurs:

    • Jiren

    Total de contrôle SHA 256:

    9c97b2b3d450b5f34fa82d621c200dd1274751c9315af554e2351754b080f58a

    Total de téléchargements 220 330

    Pour cette version 179 520

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: