RubyGems Navigation menu

Reverse dependencies for flex_array Latest version of the following gems require flex_array

Total downloads 9,920

For this version 615

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: