RubyGems Navigation menu

flickrie 0.4.0

This gem is a nice wrapper for the Flickr API with an intuitive interface.

Versiones:

  1. 1.6.1 - August 22, 2014 (30 KB)
  2. 1.6.0 - July 20, 2012 (30 KB)
  3. 1.5.2 - July 10, 2012 (30 KB)
  4. 1.5.1 - July 09, 2012 (30 KB)
  5. 1.5.0 - June 01, 2012 (30 KB)
  6. 0.4.0 - May 05, 2012 (70 KB)
Muestra todas las versiones (39 total)

dependencias de Development (1):

Autores:

  • Janko Marohnić

Administradores:

SHA 256 checksum:

925e2bb7a7309d7efba10f2110e080781c863e61dea7ff792613869b0cb2d5fc

Total downloads 76.647

Para esta versión 2.042

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: