RubyGems Navigation menu

flickrie 0.4.1

This gem is a nice wrapper for the Flickr API with an intuitive interface.

Versiones:

  1. 1.6.1 - August 22, 2014 (30 KB)
  2. 1.6.0 - July 20, 2012 (30 KB)
  3. 1.5.2 - July 10, 2012 (30 KB)
  4. 1.5.1 - July 09, 2012 (30 KB)
  5. 1.5.0 - June 01, 2012 (30 KB)
  6. 0.4.1 - May 05, 2012 (70 KB)
Mostrar todas las versiones (39 total)

dependencias de Development (1):

Propietarios:

Autores:

  • Janko Marohnić

SHA 256 checksum:

2dd509cc2d21d8e27926497b998c7e4f9e497fef9d8a6bc603dad386354d55b9

Total de descargas 78.042

Para esta versión 2.013

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: