RubyGems Navigation menu

flipper-dalli 0.15.0

Dalli adapter for Flipper

Versions:

  1. 0.22.0 - July 08, 2021 (6.5 KB)
  2. 0.21.0 - May 09, 2021 (6.5 KB)
  3. 0.21.0.rc2 - May 08, 2021 (6.5 KB)
  4. 0.21.0.rc1 - May 01, 2021 (6.5 KB)
  5. 0.20.4 - March 06, 2021 (6.5 KB)
  6. 0.15.0 - May 12, 2018 (6.5 KB)
Show all versions (44 total)

Runtime Dependencies (2):

  • dalli < 3, >= 2.0
  • flipper ~> 0.15.0
  • Owners:

    Authors:

    • John Nunemaker

    SHA 256 checksum:

    c23d6edaa401f1a6f26e4368c6c36c0c2a49536de97c4985b435ff10178bb483

    Total downloads 566,525

    For this version 836

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: