RubyGems Navigation menu

flipper-dalli 0.20.0.beta1

Dalli adapter for Flipper

Versões:

  1. 0.22.1 - August 23, 2021 (6,5 KB)
  2. 0.22.0 - July 08, 2021 (6,5 KB)
  3. 0.21.0 - May 09, 2021 (6,5 KB)
  4. 0.21.0.rc2 - May 08, 2021 (6,5 KB)
  5. 0.21.0.rc1 - May 01, 2021 (6,5 KB)
  6. 0.20.0.beta1 - December 11, 2020 (6,5 KB)
Mostrar todas as versões (45)

Runtime Dependencies (2):

  • dalli >= 2.0, < 3
  • flipper ~> 0.20.0.beta1
  • Donos:

    Pushed by:

    Autores:

    • John Nunemaker

    SHA 256 checksum:

    408b899a9d9a7791fe942609144c1bf65a09aafb381d10da0bb738d980ff9546

    Total de downloads 625.903

    Desta versão 499

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Versão Requerida do RubyGems: > 1.3.1

    Links: