RubyGems Navigation menu

flipper-dalli 0.22.2

Dalli adapter for Flipper

Versions:

  1. 0.22.2 - October 06, 2021 (6.5 KB)
  2. 0.22.1 - August 23, 2021 (6.5 KB)
  3. 0.22.0 - July 08, 2021 (6.5 KB)
  4. 0.21.0 - May 09, 2021 (6.5 KB)
  5. 0.21.0.rc2 - May 08, 2021 (6.5 KB)
Show all versions (46 total)

Runtime Dependencies (2):

  • dalli >= 2.0, < 3
  • flipper ~> 0.22.2
  • Owners:

    Pushed by:

    Authors:

    • John Nunemaker

    SHA 256 checksum:

    f55ba8a0ffeb963e4f71d0bf13ad2f938c0843880f9d6169ed43e5ee6a40b9c8

    Total downloads 692,762

    For this version 2,362

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: