RubyGems Navigation menu

flipper-dalli 0.21.0

Dalli adapter for Flipper

版本列表:

  1. 0.21.0 - May 09, 2021 (6.5 KB)
  2. 0.21.0.rc2 - May 08, 2021 (6.5 KB)
  3. 0.21.0.rc1 - May 01, 2021 (6.5 KB)
  4. 0.20.4 - March 06, 2021 (6.5 KB)
  5. 0.20.3 - January 10, 2021 (6.5 KB)
显示所有 (43 个版本)

Runtime 依赖关系 (2):

  • dalli >= 2.0, < 3
  • flipper ~> 0.21.0
  • 所有者:

    Pushed by:

    作者:

    • John Nunemaker

    SHA 256 checksum:

    45a62faebcf7db98545e1efea2d4826183688f8078aeafae36168ed346baeec7

    下载总次数 473,036

    这个版本 1,478

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: