RubyGems Navigation menu

flipper-mongo 0.14.0

Mongo adapter for Flipper

Versions:

  1. 0.16.2 - April 20, 2019 (7.5 KB)
  2. 0.16.1 - February 05, 2019 (7.5 KB)
  3. 0.16.0 - August 01, 2018 (7.5 KB)
  4. 0.15.0 - May 12, 2018 (7.5 KB)
  5. 0.14.0 - March 27, 2018 (7.5 KB)
Show all versions (45 total)

Runtime Dependencies (2):

Authors:

  • John Nunemaker

Owners:

SHA 256 checksum:

8086e8cd9e397373db746a35b672e920fea511dfaa46ec906036aad5a6eb1f1f

Total downloads 52,488

For this version 311

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: