RubyGems Navigation menu

flot-rails 0.0.7

Provides easy installation and usage of jQuery-flot javascript library for your Rails 3.1+ application.

Versions:

  1. 0.0.7 - August 16, 2016 (113 ko)
  2. 0.0.6 - April 24, 2014 (113 ko)
  3. 0.0.5 - April 21, 2014 (113 ko)
  4. 0.0.4 - July 17, 2013 (111 ko)
  5. 0.0.3 - April 18, 2013 (111 ko)
Voir toutes les versions (7)

Dépendances de Runtime (1):

Dépendances de Development (1):

Propriétaires:

Auteurs:

  • Vasily Fedoseyev

Total de contrôle SHA 256:

45334f851fc98667fd4c43f94263440e1a7ec4029ea4e08b4778ba49f5ea1b0f

Total de téléchargements 633 838

Pour cette version 207 126

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.6

Liens: