RubyGems Navigation menu

fluent-logger-sinatra 0.1.0

Fluent logger for Sinatra applications

Versionen:

  1. 0.1.2 - July 15, 2015 (22,5 KB)
  2. 0.1.1 - July 15, 2015 (13 KB)
  3. 0.1.0 - July 15, 2015 (7,5 KB)

Runtime Abhängigkeiten (1):

fluent-logger ~> 0.5.0 >= 0

Development Abhängigkeiten (3):

Besitzer:

Autoren:

  • Stephanie Liu

SHA 256-Prüfsumme:

77d963259d927586a95de6e3a4b1f3b714b32ca4db973ce08385ec70678b86d1

Downloads insgesamt 4.299

Für diese Version 934

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: