RubyGems Navigation menu

fluent-mixin-config-placeholders 0.2.4

to add various placeholders for plugin configurations

Versionen:

  1. 0.4.0 - May 28, 2016 (9,5 KB)
  2. 0.3.1 - January 21, 2016 (9 KB)
  3. 0.3.0 - August 18, 2014 (9 KB)
  4. 0.2.4 - February 02, 2014 (9 KB)
  5. 0.2.3 - April 08, 2013 (7,5 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (1):

  • rake >= 0
  • Besitzer:

    Autoren:

    • TAGOMORI Satoshi

    SHA 256-Prüfsumme:

    33871a8ef1d703e1f608e32295c5222d6e1af15893392b8d6e37d8ad88d69da1

    Downloads insgesamt 2.026.971

    Für diese Version 34.722

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    APLv2

    Erforderliche Ruby-Version: None

    Links: