RubyGems Navigation menu

fluent-mixin-config-placeholders 0.4.0

to add various placeholders for plugin configurations

Versões:

  1. 0.4.0 - May 28, 2016 (9,5 KB)
  2. 0.3.1 - January 21, 2016 (9 KB)
  3. 0.3.0 - August 18, 2014 (9 KB)
  4. 0.2.4 - February 02, 2014 (9 KB)
  5. 0.2.3 - April 08, 2013 (7,5 KB)
Mostrar todas as versões (9)

Runtime Dependencies (2):

Development Dependencies (2):

Donos:

Autores:

  • TAGOMORI Satoshi

SHA 256 checksum:

714be1137ffd3ba938acf6fd2feb5638e42cbcf31bc0f38c9ff7c9903ca66491

Total de downloads 2.034.299

Desta versão 1.787.558

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: