RubyGems Navigation menu

fluent-plugin-amazon_sns 0.1.0

Fluent output plugin to send to Amazon SNS

バージョン履歴:

  1. 0.1.0 - May 07, 2019 (8KB)
  2. 0.0.8 - May 07, 2019 (7.5KB)
  3. 0.0.7 - June 24, 2018 (7.5KB)
  4. 0.0.6 - June 07, 2017 (7.5KB)
  5. 0.0.5 - April 12, 2017 (7.5KB)
全てのバージョンを表示 (全9項目)

Runtime依存性 (2):

  • aws-sdk-sns ~> 1
  • fluentd >= 0.14.15, < 2
  • Development依存性 (2):

  • bundler ~> 1.5
  • rake >= 0
  • オーナー:

    作者:

    • Tatsuhiko Miyagawa

    SHA 256チェックサム:

    ff4d22ebd5c7e448e30dd33e953f1af49dc0c33b2ae22dc4c09665402c9ad89f

    累計ダウンロード数 50,751

    現行バージョン 35,218

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: