RubyGems Navigation menu

fluent-plugin-amplifier-filter 0.1.4

plugin to increase/decrease values by specified ratio (0-1 or 1-)

Versions:

  1. 1.0.0 - February 01, 2017 (8.5 KB)
  2. 0.3.0 - February 01, 2017 (8.5 KB)
  3. 0.2.1 - January 20, 2016 (8.5 KB)
  4. 0.2.0 - October 18, 2015 (8.5 KB)
  5. 0.1.6 - May 16, 2014 (8 KB)
  6. 0.1.4 - April 26, 2013 (7.5 KB)
Show all versions (11 total)

Owners:

Authors:

  • TAGOMORI Satoshi

SHA 256 checksum:

4d82868ddf31de1c3e6d97e2bf117ef4aef6b3d8d575c3c7e32df93f0abc2a1a

Total downloads 25,721

For this version 2,916

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: