RubyGems Navigation menu

fluent-plugin-amplifier-filter 0.2.0

plugin to increase/decrease values by specified ratio (0-1 or 1-)

Versionen:

  1. 1.0.0 - February 01, 2017 (8,5 KB)
  2. 0.3.0 - February 01, 2017 (8,5 KB)
  3. 0.2.1 - January 20, 2016 (8,5 KB)
  4. 0.2.0 - October 18, 2015 (8,5 KB)
  5. 0.1.6 - May 16, 2014 (8 KB)
Zeige alle Versionen (11 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

Besitzer:

Autoren:

  • TAGOMORI Satoshi

SHA 256-Prüfsumme:

5e11565e5b35f6d663152cd789d416a82fc5e0b5202c6cc954e2909e79ebff93

Downloads insgesamt 27.906

Für diese Version 1.400

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

APLv2

Erforderliche Ruby-Version: >= 0

Links: