RubyGems Navigation menu

fluent-plugin-azurestorage 0.0.4

Fluent plugin for store to Azure Storage

Versiones:

  1. 0.1.0 - May 15, 2017 (13,5 KB)
  2. 0.0.8 - January 23, 2017 (12,5 KB)
  3. 0.0.7 - October 11, 2015 (12,5 KB)
  4. 0.0.6 - October 09, 2015 (11 KB)
  5. 0.0.5 - September 11, 2015 (9 KB)
  6. 0.0.4 - July 06, 2015 (9 KB)
Mostrar todas las versiones (9 total)

dependencias de Runtime (2):

dependencias de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propietarios:

    Autores:

    • Hidemasa Togashi

    SHA 256 checksum:

    a4999f51b528be7113ac2237b2a9cc0711aa626d289662ccc6b2d11e1b00547d

    Total de descargas 58.448

    Para esta versión 4.796

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache License, version 2.

    Versión de Ruby requerida: >= 0

    Enlace: