RubyGems Navigation menu

fluent-plugin-fortigate-log-parser 0.1.1

fluentd plugin for parse FortiGate log

Versies:

  1. 0.2.1 - March 21, 2015 (8 KB)
  2. 0.2.0 - March 20, 2015 (8 KB)
  3. 0.1.1 - August 18, 2014 (9 KB)
  4. 0.1.0 - August 17, 2014 (8 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Eigenaren:

    Authors:

    • Yoshinori TERAOKA

    SHA 256 checksum:

    72bee5b0d3864c045da8b95176192905e0e8f98576a259eab8ca4c7ccc65d920

    Total downloads 8.010

    Voor deze versie 1.699

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: