RubyGems Navigation menu

fluent-plugin-geoblipper 0.0.4.6

Fluentd plugin to convert ips to latitude/longitude pairs for publication on a specified pubnub channel

Versiones:

  1. 0.0.4.6 - November 13, 2015 (6 KB)
  2. 0.0.4.5 - November 12, 2015 (6 KB)
  3. 0.0.4.4 - June 26, 2015 (6 KB)
  4. 0.0.4.3 - June 19, 2015 (6 KB)
  5. 0.0.4.2 - June 19, 2015 (6 KB)
Muestra todas las versiones (14 total)

dependencias de Runtime (3):

dependencias de Development (3):

Administradores:

Autores:

  • Sean Dick, Change.org

SHA 256 checksum:

3c49a31686f18a24d67c7c139fd310c8bed378ba6cded4c8fe0cdf29f003ac64

Total downloads 23.603

Para esta versión 11.374

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Enlaces: