RubyGems Navigation menu

fluent-plugin-graphite 0.0.5

fluentd output plugin to send metrics to graphite

Versiones:

  1. 0.0.7 - April 26, 2017 (9 KB)
  2. 0.0.6 - August 14, 2015 (8,5 KB)
  3. 0.0.5 - December 02, 2014 (8,5 KB)
  4. 0.0.4 - April 08, 2014 (8,5 KB)
  5. 0.0.3 - April 08, 2014 (8,5 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (3):

dependencias de Development (1):

  • rake >= 0
  • Propietarios:

    Autores:

    • Satoshi SUZUKI

    SHA 256 checksum:

    e61176751f7f7cb8fb6b266e7686b537e1751d42c64ac067785743b91f718c4a

    Total de descargas 30.201

    Para esta versión 3.325

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: