RubyGems Navigation menu

fluent-plugin-loginsight_http 0.5.14

Fluentd output plugin for remote loginsight support

Versions:

  1. 0.5.14 - January 08, 2018 (4.5 KB)
  2. 0.5.13 - January 05, 2018 (4.5 KB)
  3. 0.5.12 - January 03, 2018 (7.5 KB)
  4. 0.5.11 - December 15, 2017 (7.5 KB)
  5. 0.5.10 - December 15, 2017 (7.5 KB)
Show all versions (47 total)

Runtime Dependencies (1):

Authors:

  • Jon Ibers

Owners:

Cb831323b71671836b5c4841178614e3

SHA 256 checksum:

4fdfb59f28ddb8e4db266b5d40de23a7247fb756e62cd77c75a16132d2018f02

Total downloads 8,366

For this version 198

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: