RubyGems Navigation menu

fluent-plugin-metricsense 0.1.0

MetricSense - application metrics aggregation plugin for Fluentd

Versions:

  1. 0.2.14 - February 27, 2015 (11.5 KB)
  2. 0.2.13 - February 2, 2015 (11.5 KB)
  3. 0.2.12 - January 21, 2015 (11.5 KB)
  4. 0.2.11 - January 15, 2015 (11.5 KB)
  5. 0.2.9 - January 15, 2015 (11.5 KB)
Show all versions (17 total)

Runtime Dependencies:

Authors:

  • Sadayuki Furuhashi

Owners:

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df213459470f43e34f3d0c349a039fac922

Sha 256 checksum:

decacc865247ca9c836d3f71e330cbf37f05403724eff1996cff1308f2c64061

Total downloads 12,893

For this version 1,111

Show all versions (17 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: