RubyGems Navigation menu

fluent-plugin-mongo 0.6.4

MongoDB plugin for Fluent event collector

Versions:

  1. 0.7.13 - June 3, 2016 (20 KB)
  2. 0.7.12 - February 9, 2016 (20 KB)
  3. 0.7.11 - November 26, 2015 (19.5 KB)
  4. 0.7.10 - May 27, 2015 (19.5 KB)
  5. 0.7.9 - April 1, 2015 (19.5 KB)
Show all versions (38 total)

Authors:

  • Masahiro Nakagawa

Owners:

549af9b1761821586758abbbc30a7df2

SHA 256 checksum:

74f9e6d345941d7462c8623007aa24c45f3245df9b06697479d0d718d011f4cd

Total downloads 92,631

For this version 1,720

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: