RubyGems Navigation menu

fluent-plugin-parser 0.5.0

fluentd plugin to parse single field, or to combine log structure into single field

バージョン履歴:

  1. 0.6.1 - April 25, 2016 (15KB)
  2. 0.6.0 - September 04, 2015 (14.5KB)
  3. 0.5.0 - May 04, 2015 (13.5KB)
  4. 0.4.1 - February 20, 2015 (13.5KB)
  5. 0.4.0 - November 05, 2014 (13KB)
全てのバージョンを表示 (全18項目)

Runtime依存性 (1):

Development依存性 (2):

オーナー:

作者:

  • TAGOMORI Satoshi

SHA 256チェックサム:

77441e5861c54cb0f7dca06db5dd5a96b733e4e64193cc35c53b45be04577500

累計ダウンロード数 2,555,167

現行バージョン 13,509

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

APLv2

必要Rubyバージョン: >= 0

リンク集: