RubyGems Navigation menu

fluent-plugin-postfix-parser 0.1.4

This is fluentd filter plugin. Parse postfix logs, multi lines become a one line log.

Versions:

  1. 0.1.4 - October 11, 2018 (12 KB)
  2. 0.1.3 - October 11, 2018 (12 KB)
  3. 0.1.2 - October 11, 2018 (12 KB)
  4. 0.1.1 - October 11, 2018 (12 KB)
  5. 0.1.0 - October 11, 2018 (11.5 KB)

Runtime Dependencies (1):

Authors:

  • youyo

Owners:

C9cacb1d0e96ab27dcb045177068820c

SHA 256 checksum:

8915a1cb7ebad17998ba5737b4a133708d3158217c32ab34d922eb25b8328476

Total downloads 527

For this version 156

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: