RubyGems Navigation menu

fluent-plugin-s3-hubspot 1.0.0.rc6.7

Amazon S3 output plugin for Fluentd event collector

Versionen:

  1. 1.0.0.rc7 - August 29, 2017 (24,5 KB)
  2. 1.0.0.rc6.8 - October 14, 2017 (24,5 KB)
  3. 1.0.0.rc6.7 - October 14, 2017 (24,5 KB)
  4. 1.0.0.rc6.6 - September 14, 2017 (24,5 KB)
  5. 1.0.0.rc6.5 - September 14, 2017 (24,5 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (2):

  • aws-sdk < 3, >= 2.3.22
  • fluentd-hubspot < 2, >= 0.14.2
  • Development Abhängigkeiten (4):

  • rake >= 0.9.2
  • test-unit >= 3.0.8
  • test-unit-rr >= 1.0.3
  • timecop >= 0
  • Besitzer:

    Autoren:

    • Sadayuki Furuhashi, Masahiro Nakagawa

    SHA 256-Prüfsumme:

    8db20b53e580bbcc96b535059b0815f9cb53055980e809a54081d013cf05f457

    Downloads insgesamt 10.113

    Für diese Version 829

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: