RubyGems Navigation menu

fluent-plugin-s3 0.1.2

Amazon S3 output plugin for Fluent event collector

版本列表:

  1. 1.6.1 - August 19, 2021 (34.0 KB)
  2. 1.6.0 - April 09, 2021 (32.0 KB)
  3. 1.5.1 - February 16, 2021 (31.0 KB)
  4. 1.5.0 - December 18, 2020 (31.0 KB)
  5. 1.4.0 - August 03, 2020 (30.5 KB)
  6. 0.1.2 - October 06, 2011 (5.0 KB)
显示所有 (90 个版本)

Runtime 依赖关系 (2):

  • aws-sdk ~> 1.1.3
  • fluent ~> 0.9.14
  • 所有者:

    作者:

    • Sadayuki Furuhashi

    SHA 256 checksum:

    a4e9df3d4ad850493f199738f97ccfa5846e55d8ffb3e1b5d8185749806f8a14

    下载总次数 37,828,353

    这个版本 2,690

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: