RubyGems Navigation menu

fluent-plugin-s3 0.2.5

Amazon S3 output plugin for Fluent event collector

Versions:

  1. 0.5.7 - March 31, 2015 (13.5 KB)
  2. 0.5.6 - March 1, 2015 (13 KB)
  3. 0.5.5 - February 19, 2015 (13 KB)
  4. 0.5.4 - February 12, 2015 (13 KB)
  5. 0.5.3 - February 5, 2015 (13 KB)
Show all versions (29 total)

Development Dependencies:

Authors:

  • Sadayuki Furuhashi

Owners:

2997ec7879942bd0415690c85731e328Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2

Sha 256 checksum:

a676514834f14590b18fa444ad725831f905b0e661db13a5ebb4a7d0d8381fb6

Total downloads 77,141

For this version 1,405

Show all versions (29 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: