RubyGems Navigation menu

fluent-plugin-s3 0.4.0

Amazon S3 output plugin for Fluentd event collector

Versionen:

  1. 1.6.1 - August 19, 2021 (34 KB)
  2. 1.6.0 - April 09, 2021 (32 KB)
  3. 1.5.1 - February 16, 2021 (31 KB)
  4. 1.5.0 - December 18, 2020 (31 KB)
  5. 1.4.0 - August 03, 2020 (30,5 KB)
  6. 0.4.0 - June 06, 2014 (11,5 KB)
Zeige alle Versionen (90 total)

Runtime Abhängigkeiten (4):

Development Abhängigkeiten (2):

  • flexmock >= 1.2.0
  • rake >= 0.9.2
  • Besitzer:

    Autoren:

    • Sadayuki Furuhashi, Masahiro Nakagawa

    SHA 256-Prüfsumme:

    88b86bca530344fc5adf2ea23eb31005d7d328bf566038b3366a4b863f2c7255

    Downloads insgesamt 37.864.959

    Für diese Version 10.996

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: