RubyGems Navigation menu

fluent-plugin-secure-forward 0.4.1

Message forwarding over SSL with authentication

Versions:

  1. 0.4.5 - June 05, 2017 (33 KB)
  2. 0.4.4 - April 25, 2017 (33 KB)
  3. 0.4.3 - August 10, 2016 (32.5 KB)
  4. 0.4.2 - July 04, 2016 (28.5 KB)
  5. 0.4.1 - March 31, 2016 (28.5 KB)
Show all versions (35 total)

Owners:

Authors:

  • TAGOMORI Satoshi

SHA 256 checksum:

bfc62cebbebd31c3e471439aa2d944350e3c4de0c1c4bdb67fcd75bc63c7ac8f

Total downloads 2,000,358

For this version 54,399

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: