RubyGems Navigation menu

fluent-plugin-suppress 1.1.0

Fluentd filter plugin to suppress same messages

Versionen:

  1. 1.1.0 - September 26, 2018 (8,5 KB)
  2. 1.0.0 - February 15, 2018 (8,5 KB)
  3. 0.0.7 - November 17, 2016 (8,5 KB)
  4. 0.0.6 - December 17, 2014 (8,5 KB)
  5. 0.0.5 - December 16, 2014 (8 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (1):

  • fluentd < 2, >= 0.14.8
  • Development Abhängigkeiten (2):

  • rake >= 0.9.2
  • test-unit >= 3.0
  • Besitzer:

    Autoren:

    • FUJIWARA Shunichiro

    SHA 256-Prüfsumme:

    0d5801fe5f12782638571ee0b87f38db53be056616bdac61503abc85a78cedfe

    Downloads insgesamt 193.185

    Für diese Version 164.957

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: